구글 크롬 브라우저 사용자에게 문제가 생겼다. 넷플릭스 같은 서비스의 콘텐츠에 액세스하는 데 사용되는 브라우저의 내장 DRM 구조가 바뀌는 것이다. 구글은 크롬 57부터 플러그인 설정 페이지인 chrome://plugins을 사용할 수 없도록 할 ...
2017.02.01
  1. 크롬 브라우저, 다음 버전부터 DRM 강제 적용…플러그인 설정 페이지 폐기

  2. 2017.02.01
  3. 구글 크롬 브라우저 사용자에게 문제가 생겼다. 넷플릭스 같은 서비스의 콘텐츠에 액세스하는 데 사용되는 브라우저의 내장 DRM 구조가 바뀌는 것이다. 구글은 크롬 57부터 플러그인 설정 페이지인 chrome://plugins을 사용할 수 없도록 할...

X